Zobacz: https://lurker.land/post/oudD-IZnr
Data dodania: 11/4/2021, 12:56:19 PM
Autor: mateusz43

https://nowaziemia.com.pl/viewtopic.php?p=27737#27737

Mały "lifehack" " albo "usprawnienie działania"

Jeżeli masz link do grafiki i się nie ładuje na forum gdzie chcesz ją ponownie wstawić, wystarczy, że skopiujesz link, i bez "ręcznego" zapisywania pliku, automatycznie (ściągnie się do folderu "temp" przeglądarki) przez okno ekspolera w windowsie, umieścisz na serwerze
ja używam:

https://zapodaj.net/

Właśnie tak dziś miałem z grafiką (logo) ze strony
Kod:

http://meta.com.pl/

to jest link do grafiki z serwera firmowego (na tym forum z tego serwera nie działa ten obrazek, już sprawdziłem):
Kod:
http://meta.com.pl/gfx/logo.png - NIE ŁADUJE SIĘ NA TEJ STRONIE - widzicie?

http://meta.com.pl/gfx/logo.png

Spróbujcie to zrobić:
1.Skopiujcie ten link z grafiką na serwerze firmowym
2.Wejdźcie na

https://zapodaj.net/

3. (STEP1)Kliknijcie Choose File i otworzy wam się okno eksplore-ra windows
4. (STEP2)Nie musicie zapisywać ręcznie, wystarczy "wkleić" link z grafiką na serwerze strony firmy, do wiersza polecenia z do otworzenia danego pliku:

Robiłem to na szybko i w obrazku skopiowałem nie ten link co trzeba, ale chyba zrozumieliście zamiast linku do strony powinienem umieścić link do grafiki ten:

Kod:

http://meta.com.pl/gfx/logo.png

Oczywiście w Paint-cie miałem małego chochlika i się trochę wkurzyłem. (nie mogłem wpisać tekstu w pole tekstowe) ale jakoś to obszedłem.

5.(STEP3)I umieścić na serwerze.

#lifehack #it


Komentarze:

Data dodania: 11/4/2021, 12:56:19 PM
Autor: mateusz43

https://nowaziemia.com.pl/viewtopic.php?p=27737#27737

Mały "lifehack" " albo "usprawnienie działania"

Jeżeli masz link do grafiki i się nie ładuje na forum gdzie chcesz ją ponownie wstawić, wystarczy, że skopiujesz link, i bez "ręcznego" zapisywania pliku, automatycznie (ściągnie się do folderu "temp" przeglądarki) przez okno ekspolera w windowsie, umieścisz na serwerze
ja używam:

https://zapodaj.net/

Właśnie tak dziś miałem z grafiką (logo) ze strony
Kod:

http://meta.com.pl/

to jest link do grafiki z serwera firmowego (na tym forum z tego serwera nie działa ten obrazek, już sprawdziłem):
Kod:
http://meta.com.pl/gfx/logo.png - NIE ŁADUJE SIĘ NA TEJ STRONIE - widzicie?

http://meta.com.pl/gfx/logo.png

Spróbujcie to zrobić:
1.Skopiujcie ten link z grafiką na serwerze firmowym
2.Wejdźcie na

https://zapodaj.net/

3. (STEP1)Kliknijcie Choose File i otworzy wam się okno eksplore-ra windows
4. (STEP2)Nie musicie zapisywać ręcznie, wystarczy "wkleić" link z grafiką na serwerze strony firmy, do wiersza polecenia z do otworzenia danego pliku:

Robiłem to na szybko i w obrazku skopiowałem nie ten link co trzeba, ale chyba zrozumieliście zamiast linku do strony powinienem umieścić link do grafiki ten:

Kod:

http://meta.com.pl/gfx/logo.png

Oczywiście w Paint-cie miałem małego chochlika i się trochę wkurzyłem. (nie mogłem wpisać tekstu w pole tekstowe) ale jakoś to obszedłem.

5.(STEP3)I umieścić na serwerze.

#lifehack #it


Data dodania: 11/4/2021, 12:56:19 PM
Autor: mateusz43

https://nowaziemia.com.pl/viewtopic.php?p=27737#27737

Mały "lifehack" " albo "usprawnienie działania"

Jeżeli masz link do grafiki i się nie ładuje na forum gdzie chcesz ją ponownie wstawić, wystarczy, że skopiujesz link, i bez "ręcznego" zapisywania pliku, automatycznie (ściągnie się do folderu "temp" przeglądarki) przez okno ekspolera w windowsie, umieścisz na serwerze
ja używam:

https://zapodaj.net/

Właśnie tak dziś miałem z grafiką (logo) ze strony
Kod:

http://meta.com.pl/

to jest link do grafiki z serwera firmowego (na tym forum z tego serwera nie działa ten obrazek, już sprawdziłem):
Kod:
http://meta.com.pl/gfx/logo.png - NIE ŁADUJE SIĘ NA TEJ STRONIE - widzicie?

http://meta.com.pl/gfx/logo.png

Spróbujcie to zrobić:
1.Skopiujcie ten link z grafiką na serwerze firmowym
2.Wejdźcie na

https://zapodaj.net/

3. (STEP1)Kliknijcie Choose File i otworzy wam się okno eksplore-ra windows
4. (STEP2)Nie musicie zapisywać ręcznie, wystarczy "wkleić" link z grafiką na serwerze strony firmy, do wiersza polecenia z do otworzenia danego pliku:

Robiłem to na szybko i w obrazku skopiowałem nie ten link co trzeba, ale chyba zrozumieliście zamiast linku do strony powinienem umieścić link do grafiki ten:

Kod:

http://meta.com.pl/gfx/logo.png

Oczywiście w Paint-cie miałem małego chochlika i się trochę wkurzyłem. (nie mogłem wpisać tekstu w pole tekstowe) ale jakoś to obszedłem.

5.(STEP3)I umieścić na serwerze.

#lifehack #it


Data dodania: 11/4/2021, 12:56:19 PM
Autor: mateusz43

https://nowaziemia.com.pl/viewtopic.php?p=27737#27737

Mały "lifehack" " albo "usprawnienie działania"

Jeżeli masz link do grafiki i się nie ładuje na forum gdzie chcesz ją ponownie wstawić, wystarczy, że skopiujesz link, i bez "ręcznego" zapisywania pliku, automatycznie (ściągnie się do folderu "temp" przeglądarki) przez okno ekspolera w windowsie, umieścisz na serwerze
ja używam:

https://zapodaj.net/

Właśnie tak dziś miałem z grafiką (logo) ze strony
Kod:

http://meta.com.pl/

to jest link do grafiki z serwera firmowego (na tym forum z tego serwera nie działa ten obrazek, już sprawdziłem):
Kod:
http://meta.com.pl/gfx/logo.png - NIE ŁADUJE SIĘ NA TEJ STRONIE - widzicie?

http://meta.com.pl/gfx/logo.png

Spróbujcie to zrobić:
1.Skopiujcie ten link z grafiką na serwerze firmowym
2.Wejdźcie na

https://zapodaj.net/

3. (STEP1)Kliknijcie Choose File i otworzy wam się okno eksplore-ra windows
4. (STEP2)Nie musicie zapisywać ręcznie, wystarczy "wkleić" link z grafiką na serwerze strony firmy, do wiersza polecenia z do otworzenia danego pliku:

Robiłem to na szybko i w obrazku skopiowałem nie ten link co trzeba, ale chyba zrozumieliście zamiast linku do strony powinienem umieścić link do grafiki ten:

Kod:

http://meta.com.pl/gfx/logo.png

Oczywiście w Paint-cie miałem małego chochlika i się trochę wkurzyłem. (nie mogłem wpisać tekstu w pole tekstowe) ale jakoś to obszedłem.

5.(STEP3)I umieścić na serwerze.

#lifehack #it


Data dodania: 11/4/2021, 12:56:19 PM
Autor: mateusz43

https://nowaziemia.com.pl/viewtopic.php?p=27737#27737

Mały "lifehack" " albo "usprawnienie działania"

Jeżeli masz link do grafiki i się nie ładuje na forum gdzie chcesz ją ponownie wstawić, wystarczy, że skopiujesz link, i bez "ręcznego" zapisywania pliku, automatycznie (ściągnie się do folderu "temp" przeglądarki) przez okno ekspolera w windowsie, umieścisz na serwerze
ja używam:

https://zapodaj.net/

Właśnie tak dziś miałem z grafiką (logo) ze strony
Kod:

http://meta.com.pl/

to jest link do grafiki z serwera firmowego (na tym forum z tego serwera nie działa ten obrazek, już sprawdziłem):
Kod:
http://meta.com.pl/gfx/logo.png - NIE ŁADUJE SIĘ NA TEJ STRONIE - widzicie?

http://meta.com.pl/gfx/logo.png

Spróbujcie to zrobić:
1.Skopiujcie ten link z grafiką na serwerze firmowym
2.Wejdźcie na

https://zapodaj.net/

3. (STEP1)Kliknijcie Choose File i otworzy wam się okno eksplore-ra windows
4. (STEP2)Nie musicie zapisywać ręcznie, wystarczy "wkleić" link z grafiką na serwerze strony firmy, do wiersza polecenia z do otworzenia danego pliku:

Robiłem to na szybko i w obrazku skopiowałem nie ten link co trzeba, ale chyba zrozumieliście zamiast linku do strony powinienem umieścić link do grafiki ten:

Kod:

http://meta.com.pl/gfx/logo.png

Oczywiście w Paint-cie miałem małego chochlika i się trochę wkurzyłem. (nie mogłem wpisać tekstu w pole tekstowe) ale jakoś to obszedłem.

5.(STEP3)I umieścić na serwerze.

#lifehack #it


Data dodania: 11/4/2021, 12:56:19 PM
Autor: mateusz43

https://nowaziemia.com.pl/viewtopic.php?p=27737#27737

Mały "lifehack" " albo "usprawnienie działania"

Jeżeli masz link do grafiki i się nie ładuje na forum gdzie chcesz ją ponownie wstawić, wystarczy, że skopiujesz link, i bez "ręcznego" zapisywania pliku, automatycznie (ściągnie się do folderu "temp" przeglądarki) przez okno ekspolera w windowsie, umieścisz na serwerze
ja używam:

https://zapodaj.net/

Właśnie tak dziś miałem z grafiką (logo) ze strony
Kod:

http://meta.com.pl/

to jest link do grafiki z serwera firmowego (na tym forum z tego serwera nie działa ten obrazek, już sprawdziłem):
Kod:
http://meta.com.pl/gfx/logo.png - NIE ŁADUJE SIĘ NA TEJ STRONIE - widzicie?

http://meta.com.pl/gfx/logo.png

Spróbujcie to zrobić:
1.Skopiujcie ten link z grafiką na serwerze firmowym
2.Wejdźcie na

https://zapodaj.net/

3. (STEP1)Kliknijcie Choose File i otworzy wam się okno eksplore-ra windows
4. (STEP2)Nie musicie zapisywać ręcznie, wystarczy "wkleić" link z grafiką na serwerze strony firmy, do wiersza polecenia z do otworzenia danego pliku:

Robiłem to na szybko i w obrazku skopiowałem nie ten link co trzeba, ale chyba zrozumieliście zamiast linku do strony powinienem umieścić link do grafiki ten:

Kod:

http://meta.com.pl/gfx/logo.png

Oczywiście w Paint-cie miałem małego chochlika i się trochę wkurzyłem. (nie mogłem wpisać tekstu w pole tekstowe) ale jakoś to obszedłem.

5.(STEP3)I umieścić na serwerze.

#lifehack #it


Data dodania: 11/4/2021, 12:56:19 PM
Autor: mateusz43

https://nowaziemia.com.pl/viewtopic.php?p=27737#27737

Mały "lifehack" " albo "usprawnienie działania"

Jeżeli masz link do grafiki i się nie ładuje na forum gdzie chcesz ją ponownie wstawić, wystarczy, że skopiujesz link, i bez "ręcznego" zapisywania pliku, automatycznie (ściągnie się do folderu "temp" przeglądarki) przez okno ekspolera w windowsie, umieścisz na serwerze
ja używam:

https://zapodaj.net/

Właśnie tak dziś miałem z grafiką (logo) ze strony
Kod:

http://meta.com.pl/

to jest link do grafiki z serwera firmowego (na tym forum z tego serwera nie działa ten obrazek, już sprawdziłem):
Kod:
http://meta.com.pl/gfx/logo.png - NIE ŁADUJE SIĘ NA TEJ STRONIE - widzicie?

http://meta.com.pl/gfx/logo.png

Spróbujcie to zrobić:
1.Skopiujcie ten link z grafiką na serwerze firmowym
2.Wejdźcie na

https://zapodaj.net/

3. (STEP1)Kliknijcie Choose File i otworzy wam się okno eksplore-ra windows
4. (STEP2)Nie musicie zapisywać ręcznie, wystarczy "wkleić" link z grafiką na serwerze strony firmy, do wiersza polecenia z do otworzenia danego pliku:

Robiłem to na szybko i w obrazku skopiowałem nie ten link co trzeba, ale chyba zrozumieliście zamiast linku do strony powinienem umieścić link do grafiki ten:

Kod:

http://meta.com.pl/gfx/logo.png

Oczywiście w Paint-cie miałem małego chochlika i się trochę wkurzyłem. (nie mogłem wpisać tekstu w pole tekstowe) ale jakoś to obszedłem.

5.(STEP3)I umieścić na serwerze.

#lifehack #it